[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

postgresql upgrade



Hi
When I upgraded postgresql, qmail-sql didnt want to start anymore.
I upgraded from pgsql 7.2.3 to 7.3.1.  Should I recompile qmail-sql again
 with pgsql7.3.1 libraries or is it an other problem?

greetings ward