[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: qmail-getpw



On Sun, Oct 27, 2002 at 12:56:52PM +0100, Bert Verslegers wrote:
> I downloaded one again & rebuiled, but still the same problem
> version QMIAL-sql: qmail-sql-1.03-0.22_1
> I'm not running RedHat but Mandrake Rel.2.4.18-6mdk
Mandrake is not supported by me: if they cannot stick to regular rpms, that's
not my fault. Maybe somebody else can help ? For now i would suggest you
build qmail from source.

Regards,
Michael.